简介

本章介绍 CyberLink PowerBackup 和数据备份过程。 其中包括使用该程序的最低系统要求以及升级到最新软件版本的方法。 随后是对各种备份方法的描述，以及对程序本身和程序使用时的各种可用选项的介绍。

本章节包括以下部分：

  • 欢迎使用
  • 系统要求
  • 更新 PowerBackup
  • 备份方法
  • PowerBackup 程序
  • 备份选项


欢迎使用

欢迎使用 CyberLink 系列软件！ CyberLink PowerBackup 是一个备份程序，它可用于将文件夹和文件（包括网络上的）备份到硬盘、移动硬盘或光盘中。

备份数据是一个重要的安全步骤，在发生灾难、磁盘故障以及受黑客或病毒攻击时，这些备份可以为您节省大量的时间和金钱。通过在其它介质上保留重要数据的备份副本，您可以快速、可靠地将数据恢复到其原始状态。

PowerBackup 的主要功能包括：

  • 备份、恢复和比较功能
  • 完全、增量和差异备份
  • 预定时间间隔（一次、每天一次、每周一次、每月一次）
  • 多卷备份
  • 支持 CD-R/-RW、DVD-R/-RW、DVD+R/+RW 和 DVD-RAM 光盘类型。
  • 适应光盘，即使是光盘上已包含文件
  • 支持硬盘 /USB/Jazz/ZIP/MO 驱动器
  • 数据压缩
  • 密码保护
  • 排除列表，可过滤含特定扩展名的文件
  • 在备份文件内搜索文件
  • 可提供备份、恢复和比较报告
  • 备份记录存储在“我的类别”中，可供恢复时使用


系统要求

以下所列为运行 PowerBackup 的最低系统要求建议。

最低系统要求
操作系统 | Windows XP/2K/ME
内存 | 64MB
CPU | PII-300 或更高
硬盘空间 | 10 MB
刻录机 | CyberLink 认证的录制设备


更新 PowerBackup

如果存在比您运行的 PowerBackup 更新的版本，您可以更新为最新版本，以便使用最新功能。

如要更新 PowerBackup，请单击工具，然后选择更新 PowerBackup。 在您的 Web 浏览器中打开 CyberLink 网站，根据链接升级您的软件。

附注： 必须连接到 Internet 才能使用此功能。


备份方法

PowerBackup 提供了三种备份方法：完全备份、差异备份和增量备份。 下面具体说明这些备份方法：

  • 完全备份：备份所有选定的文件夹和文件。
  • 差异备份仅备份自上次完全备份以来添加或修改过的文件。 这种备份数据量较大，但当从差异备份恢复时，只需要原始的完全备份和最新的差异备份即可获得完整的数据。
  • 增量备份仅备份自上次增量备份以来添加或修改过的文件。 这些备份的数据量较小，但当从增量备份恢复时，需要有原始的完全备份以及每一次增量备份来获得完整的数据。

附注： 尽管首次备份数据时这三种备份方法都可以使用，但强烈建议使用完全备份选项来执行第一次备份。

在技术角度讲... 差异备份和增量备份的差别在于程序如何处理备份文件的存档属性。 （若要查看该属性，可在“文件管理器”中右键单击一个文件，然后选择属性。 “存档”属性出现在“常规”选项卡的底部。 在远程驱动器上，必须进一步单击高级...。） 在差异备份过程中，PowerBackup 保持选中“存档”属性 － 它表示当 PowerBackup 程序下次遇到该文件时，将会再次对其进行备份。 但是，在增量备份（以及完全备份）过程中，PowerBackup 将清除“存档”属性标记，表示程序下次遇到该文件时不必再对其进行备份。

下面部分包含很多情形示例，说明在四天的时间内，PowerBackup 如何使用不同的备份方法处理不同的备份情况。


情形示例

下面部分提供了一些实例情况，说明在四天的时间内，使用不同的方法进行备份。 情形 1-4 较简单，因为它们从完全备份开始。 情形 5-8 较为复杂，因为它们从差异备份或增量备份开始。 （在情形 5 和 6 中，数据是以前在不同的作业中或使用不同的备份软件进行备份的。）

下表说明文件 A、B、C 在第 1-4 天的情况：

时间 | 操作
第 1 天 | 驱动器上存在文件 A、B、C
第 2 天 | A 文件被修改
第 3 天 | B 文件被修改
第 4 天 | 没有修改任何文件

情形 1

此情形说明第一天完全备份后使用差异备份的结果。

时间 | 备份方法 | 备份的文件
第 1 天 | 完全备份 | A、B、C
第 2 天 | 差异备份 | A
第 3 天 | 差异备份 | A、B
第 4 天 | 差异备份 | A、B

情形 2

此情形说明第一天完全备份后使用增量备份的结果。

时间 | 备份方法 | 备份的文件
第 1 天 | 完全备份 | A、B、C
第 2 天 | 增量备份 | A
第 3 天 | 增量备份 | B
第 4 天 | 增量备份 | --

情形 3

此情形说明第一天完全备份后使用差异备份和增量备份的结果。

时间 | 备份方法 | 备份的文件
第 1 天 | 完全备份 | A、B、C
第 2 天 | 差异备份 | A
第 3 天 | 增量备份 | A、B
第 4 天 | 增量备份 | --

情形 4

此情形说明第一天完全备份后使用差异备份和增量备份的结果。

时间 | 备份方法 | 备份的文件
第 1 天 | 完全备份 | A、B、C
第 2 天 | 增量备份 | A
第 3 天 | 差异备份 | B
第 4 天 | 增量备份 | B

情形 5

此情形说明从前一次备份 A、B、C（在第 0 天）开始使用差异备份的结果。

时间 | 备份方法 | 备份的文件
第 1 天 | 差异备份 | --
第 2 天 | 差异备份 | A
第 3 天 | 差异备份 | A、B
第 4 天 | 差异备份 | A、B
.

情形 6

此情形说明从前一次备份 A、B、C（在第 0 天）开始使用增量备份的结果。

时间 | 备份方法 | 备份的文件
第 1 天 | 增量备份 | --
第 2 天 | 增量备份 | A
第 3 天 | 增量备份 | B
第 4 天 | 增量备份 | --

情形 7

此情形说明使用差异备份的结果（甚至在第一天）。

附注： 尽管第一次备份不是完全备份，但第一天产生的备份结果却相当于完全备份结果。

时间 | 备份方法 | 备份的文件
第 1 天 | 差异备份 | A、B、C
第 2 天 | 差异备份 | A、B、C
第 3 天 | 差异备份 | A、B、C
第 4 天 | 差异备份 | A、B、C

情形 8

此情形说明使用增量备份的结果（甚至在第一天）。

附注： 尽管第一次备份不是完全备份，但第一天产生的备份结果却相当于完全备份结果。

时间 | 备份方法 | 备份的文件
第 1 天 | 增量备份 | A、B、C
第 2 天 | 增量备份 | A
第 3 天 | 增量备份 | B
第 4 天 | 增量备份 | --


PowerBackup 程序

当您首次打开 PowerBackup 时，程序显示如下：

程序将根据正在运行的过程而改变外观。 但是，有几个公用部分始终存在，包括顶部的功能按钮和左边的过程框。 下面讲介绍这些部分。


功能按钮

功能按钮可用于访问 PowerBackup 的很多功能。 下面将对这些按钮进行说明。

按钮 | 功能
 | 显示程序的备份功能，以允许您备份数据。 请参阅备份数据。
 | 显示程序的恢复功能，用于恢复以前备份的数据。 请参阅恢复数据。
 | 显示程序的比较功能，用于比较备份的数据和原始数据。 请参阅比较数据。
 | 显示程序的日程安排功能，用于预定在以后运行作业。 请参阅使用日程安排。
 | 创建一个新备份作业。
 | 打开现有备份作业。
 | 保存备份作业。 （单击向下箭头以显示另存为选项。）
 | 擦除包含文件的可重写光盘。 请参阅擦除光盘。
 | 显示备份选项。 请参阅备份选项。
 | 打开帮助系统。
 | 显示版权和程序版本信息。

附注： 并非各个按钮在所有过程中都可用。


过程窗格

文件目录窗格的左边是一个包含备份、恢复和比较过程各个步骤的窗格。

单击每个步骤可显示与过程中当前位置相关的选项。 您可以通过单击右边的箭头，隐藏整个过程框。 详细信息窗格显示要备份的文件数和文件的总大小。 您同样可以通过单击右边的箭头来隐藏此窗格。


备份选项

打开备份过程，然后单击 [image] 按钮以显示 备份选项。 打开“备份选项”对话框，显示四个选项卡。 下面描述这些选项卡及其包含的选项。


常规选项卡

单击“常规”选项卡可显示 PowerBackup 的常规备份选项。

  • 压缩：无压缩节省备份和恢复时间，但会创建较大的备份文件。 快速压缩是文件大小和备份/恢复时间之间的折中选项。 最大压缩可创建较小的备份文件，但需要的备份和恢复时间较长。
  • 核对：选中此选项，以便在完成备份过程后，立即将备份的数据与原始数据进行比较。


光盘选项卡

单击“光盘”选项卡可显示 PowerBackup 的写入光盘选项。这些选项控制 PowerBackup 如何处理将作为备份目标且包含文件的光盘。

  • 将此备份文件添加到光盘：将备份数据添加到所选光盘的现有文件之后。
  • 用此备份文件覆盖光盘上的数据：用备份数据替换所选光盘上的现有文件。 （此选项仅适用于可重写光盘。）
  • 每次提示我：显示一条信息，询问您希望如何向备份光盘添加备份数据。


排除选项卡

单击“排除”选项卡可显示 PowerBackup 的排除选项。 通过将特定的文件类型添加到排除列表中，可以防止在后续备份时备份这些文件。

要将一个文件类型添加到排除列表中，可单击添加。 在打开的对话框中，出现已注册文件类型的列表。 找到并选中要排除的文件类型，或者在输入框中输入一个自定义文件类型，然后单击确定。 该文件类型被添加到排除列表中，并且在后续的备份过程中，将不对该文件类型进行备份。

若要从排除列表中删除一个文件类型，可高亮显示该文件，然后单击删除。 该文件类型随即从排除列表中删除。

附注： 默认情况下，将从备份中排除隐藏文件和文件夹以及受保护的操作系统文件。


密码选项卡

单击“密码”选项卡可显示 PowerBackup 的密码选项。 使用密码可您禁止未经授权的人访问（进而使用）您备份的数据。

若要使用密码保护，请首先选中启用密码保护选项，然后输入并确认密码。 单击确定以设置密码保护。 当然，需采取措施确保您的密码的机密性！ 任何时候存取备份数据时，都需输入密码。


使用 PowerBackup

本章介绍如何使用 CyberLink PowerBackup 程序备份数据，从备份文件中恢复数据，将备份文件与原文件进行比较，以及如何安排以特定的时间间隔执行备份作业。 本章提供了一些操作指导，包括：查找备份文件，擦除可重写光盘，以及在运行作业时 PowerBackup 所产生的报告。

本章包括以下部分：

  • 备份数据
  • 恢复数据
  • 比较数据
  • 使用日程安排
  • 查找文件
  • 擦除光盘
  • 查看报告


备份数据

为了确保您始终能获得重要数据的安全副本，您可以备份特定的文件或文件夹。 您可以将数据备份到硬盘、光盘或可移动介质（如 USB 驱动器）。 如果需要将备份文件保存到几张光盘上，您甚至可以将备份文件分割为特定大小的卷以适应备份介质。

要备份数据，请执行以下操作：

  1. 单击 [image] 或使用查看 > 备份命令启动备份过程。 默认打开选择来源选项。
  2. 在两个文件目录窗格中查找和检查要备份的文件和文件夹。 （这些窗格的功能与 Windows 资源管理器类似。）
  • 空框表示还未选择该文件夹做备份。
  • 绿色选中标记表示已选择该文件夹的所有内容进行备份。
  • 黄色选中标记表示仅选择文件夹的部分内容进行备份。
  3. 单击选择目标，然后设置您的备份目标。
  • 备份目标：从下拉框中选择备份目标。 备份目标可以包括硬盘或光盘刻录机（取决于可用的硬件）。
  • 备份文件名：为每个备份文件指定一个唯一的名称。 若要将备份文件保存到不同的目录中，可单击浏览，然后找到并选择要使用的文件夹。
  • 分割为多个卷：将备份文件划分为指定大小的卷（部分）。 适合文件系统选项自动检测目标硬盘的文件系统的大小。 （若要核实电脑上的文件系统，可打开“我的电脑”，右键单击硬盘，然后选择“属性”。） DVD 选项允许将备份文件刻录到 DVD。 CD 选项允许将备份文件刻录到 CD。 若要设置自定义卷大小，可选择自定义大小...，然后输入以兆字节为单位的卷大小。
  4. 单击选择方法，然后选择要使用的备份方法（必要时可选择高级选项）。
  • 备份方法包括完全、差异和增量。 有关这些备份方法的完整信息，请参阅备份方法。
  • 如需更多选项，可单击选项...。 有关详细信息，请参见备份选项。
  5. 单击备份文件。 验证设置是否正确，然后单击其中某个按钮开始备份。
  • 单击开始备份可立即开始备份。 为了使今后能够使用相同的备份配置（作为一个“作业”），可在提示保存对备份文件的更改时，单击是。 在保存文件之后，备份将立即开始执行。 （如果要立即开始备份而不保存备份文件，可单击否。）
  • 单击添加到日程安排可将备份操作安排在以后执行。

完成备份后，可单击报告...来查看备份报告。

附注： 有关报告的详细信息，请参见查看报告。


恢复数据

备份程序的另一部分是将数据恢复到可用状态。 数据恢复过程使用备份过程中创建的文件（即“备份”文件），将所有备份数据放回到指定的位置上，以供使用。

若要在备份后恢复数据，请执行以下操作：

  1. 单击 [image] 或使用查看 > 恢复命令启动恢复过程。 默认打开选择来源选项。
  2. 从恢复自下拉框中选择恢复来源。
  • 备份文件：从现有的备份文件恢复。 要打开备份文件，可单击浏览，然后找到并打开要使用的文件。
  • 我的类别：从前期备份作业的已有记录恢复。 （若要从“我的类别”中删除记录，可使用编辑 > 删除类别记录或删除全部类别记录命令。）
  • 光盘驱动器：从光盘中恢复。
  3. 单击选择目标，然后设置您的恢复目标位置。
  • 原位置：恢复到从中备份文件的原始位置。
  • 其它位置：恢复到一个新位置。 要设置新目录，可单击浏览，然后找到并选择要使用的文件夹。
  • 单个目录：将所有备份的文件恢复到单个新目录。 要设置新目录，可单击浏览，然后找到并选择要使用的文件夹。

附注： 如果您恢复到单个目录中，数据的原目录结构将会丢失。
  4. 单击选择方法，然后选择要使用的恢复方法。
  • 不覆盖：仅恢复硬盘中不存在的文件，不覆盖现有的文件。
  • 覆盖旧版文件：如果备份的副本较新，则覆盖硬盘上的现有文件。
  • 总是覆盖电脑上的文件：在各种情况下，都用备份的副本覆盖硬盘上的现有文件。
  • 覆盖前询问：提示您决定要保留哪个副本。
  5. 确认设置是正确的，然后单击立即恢复以便立即开始恢复文件。

恢复完成后，可单击报告...来查看恢复报告。

附注： 如需了解有关报告的详细信息，请参阅查看报告。


比较数据

您可以将已备份的文件与其原版本进行比较，以确保备份文件包含所需要的版本。

若要将备份的数据与原数据进行比较，请执行如下操作：

  1. 单击 [image] 或使用视图 > 比较命令启动比较过程。 默认打开选择来源选项。
  2. 从比较来源下拉框中选择备份数据的来源。
  • 备份文件：将备份文件中的数据与原数据进行比较。 要打开备份文件，可单击浏览，然后找到并打开要使用的文件。
  • 我的类别：将前期备份作业记录中的数据与原数据进行比较。 （若要从“我的类别”中删除记录，可使用编辑 > 删除类别记录或删除全部类别记录命令。）
  • 光盘驱动器：将光盘上的数据与原数据进行比较。
  3. 单击选择数据的位置，然后选择比较使用的原始数据的位置。
  • 原位置：选择数据的原始位置。
  • 其它位置：选择数据的新位置。 （如果您已移动了文件夹或调整了硬盘结构，则可能需要使用此选项）。 要设置新目录，可单击浏览，然后找到并选择要使用的文件夹。
  4. 确认设置是否正确，然后单击立即比较以便立即开始比较文件。

比较完成后，可单击报告...来查看比较报告。

附注： 有关报告的详细信息，请参见查看报告。


使用日程安排

使用“日程安排”来预定在今后某个日期和时间运行备份作业。 可选择以一定的时间间隔运行作业或仅运行一次。

单击 [image] 或使用查看 > 日程安排命令打开“日程安排”功能。 中间大窗格的顶部显示现有备份作业的类别，底部显示每个记录的详细信息。

左侧是可从“日程安排”中运行的任务列表。

“日程安排”提供下列任务：

编辑备份：启动备份过程，允许您修改备份来源、目标或选项。 （这与单击 [image] 或使用查看 > 备份命令的功能相同。）
立即备份：立即开始备份过程。
重新预定：打开一个对话框，在此可选择运行备份过程的作业间隔时间（一次, 每天一次、每周一次或每月一次）和时间及日期。 延迟选项允许您取消作业，但会无限期保留在“日程安排”中。
添加作业：打开一个对话框，在此可选择现有备份作业以添加到“日程安排”中。
删除作业：显示一条信息，询问您是否要从“日程安排”中删除选定的作业。 单击是将删除作业，或者单击否将关闭此信息而不删除作业。


查找文件

您可以在恢复或比较功能中进行搜索，以确保已备份或恢复了特定的文件。 在查找文件时，可以使用显示的文件信息（名称、大小、备份时间、修改日期以及位置），将此信息与其它位置上找到的该文件的其它现有版本相比较。

若要在恢复或比较功能中查找文件，请执行以下操作：

  1. 单击 [image] 或使用查看 > 恢复命令启动恢复过程，或者单击 [image] 或使用查看 > 比较命令启动比较过程。
  2. 右键单击某个类别记录，然后选择查找文件。 “查找文件”对话框打开。
  3. 输入一个文件名或文件扩展名（或其中部分内容），从下拉框中选择一个类别记录，然后单击查找。 与搜索条件相匹配的所有文件将会出现在框中。


擦除光盘

如果您使用可重写光盘（采用 CD-RW、DVD-RW、DVD+RW 或 DVD-RAM 格式），则可以擦除以前录制的内容。这样就允许您多次重复使用同一张光盘而无需经常购买新光盘。 大多数制造商认为 DVD-RW 或 DVD+RW 格式的光盘大约能写入 1,000 次。 DVD-RAM 格式的光盘大约能写入 100,000 次。

  1. 单击擦除光盘。 “擦除可重写光盘”对话框打开。
  2. 插入光盘，然后选择刻录驱动器。
  3. 选择擦除方式。
  • 快速擦除：擦除光盘索引，但并没有从物理上擦除光盘上的内容。
  • 完全擦除：擦除光盘上的所有内容（此选项需要更多时间来完成）。
  4. 单击擦除。 PowerBackup 显示任务的实时进度。

任务完成后，出现状态提示信息。 单击确定关闭此信息。


查看报告

每次执行作业时，PowerBackup 都会创建一个报告。 PowerBackup 中可提供三种报告：

  • 备份报告
  • 恢复报告
  • 比较报告

要查看报告，请执行以下操作：

  1. 使用“查看报告”功能显示要查看的报告类型。
  • 单击工具 > 查看报告 > 备份报告可查看备份报告。
  • 单击工具 > 查看报告 > 恢复报告可查看恢复报告。
  • 单击工具 > 查看报告 > 比较报告可查看比较报告。
  2. 当您阅读完报告时，单击其中一个可用按钮可将其关闭。
  • 删除：删除该报告。
  • 关闭：关闭该报告。


附录

本章包含技术支持信息和参考部分，帮助您解答有关 Cyberlink PowerBackup 可用的各种光盘技术方面的问题。

本章包括以下部分：


技术支持

在咨询讯连科技技术支持部门之前，请先查阅本用户指南或“联机帮助”查询相关信息。它包含了您使用本程序所需的所有常规信息。您也可联系当地的分销商或经销商以快速找到问题答案。

如果以上方法无法解决您的问题，请随时联系讯连科技的技术支持部门。


由讯连科技的网站取得支持

我们的网站，全天 24 小时免费为您提供服务。

support.gocyberlink.com

www.gocyberlink.com

除常见问题外，在讯连科技的网站中，还可以找到疑难排除技巧或者最新产品等各种相关信息。


传真技术支持

使用我们的传真技术支持号码以快速获取技术支持而无需在打电话上费时。

(886) 2-8667-1300

附注： 讯连科技仅对注册的用户提供技术支持，因此在传真时，请务必附上 CD-key（位于光盘外盒上）。


电话技术支持

欢迎您在工作时间拨打讯连科技技术支持热线电话：

讯连科技技术支持信息
技术支持电话号码 | (886) 2-8667-1298
技术支持时间 | 上午 9:00 - 下午 5:00台湾时间 (GMT +8:00) 周一至周五，节假日除外

附注： 讯连科技仅对注册用户提供技术支持。请在拨打电话时准备好 CD-key（位于光盘外盒上）。

在拨打电话前，请先打开电脑，并且准备好以下信息：

  • 注册的 CD-Key
  • 产品版本号
  • 系统中安装的 Windows 版本
  • 系统中的硬件设备及其技术规范
  • 显示的所有警告消息 (需将这些消息记录下来或进行抓屏。)
  • 对故障的详细描述以及故障发生时的环境


CD 与 DVD

CD 和 DVD 看起来相同且能做相当类似的事情：储存数据两者均可用于录制数据、音乐或视频文件。但是，CD 和 DVD 并不兼容，且有其各自的优点和缺点。因此，您应该根据自己的需要进行选择。两个简单问题可帮助您消除使用光盘类型方面的疑惑：

  • 我的光盘刻录机支持哪一种光盘类型？
  • 我的光盘播放器支持哪一种光盘类型？

了解这些问题答案的最终目的是为了决定光盘类型：毕竟，您在刻录光盘后要能播放它，当然，刻录机必须支持您要创建的光盘类型。

大体上，光盘分为 CD（是一种较早的、支持较为广泛的技术）和 DVD（可保存七倍容量的数据，但需要特定的驱动器）两种。 下面简单描述 CyberLink PowerBackup 支持的各种光盘类型。


CD 类型

CD 可容纳 74/80 分钟高质量视频或 650/700 MB 数据。

CD-R | CD-R 是一次写入的格式。 CD-RW 刻录机和大多数新型 DVD 刻录机可刻录 CD-R，大多数 DVD 播放器也可读取此格式。 CD-R 格式通常用于存储电脑数据、音乐和视频。
CD-RW | CD-RW 是可重写的 CD 格式。 CD-RW 刻录机和大多数新型 DVD 刻录机可写入 CD-RW，大多数 DVD 播放器也可读取此格式。 CD-RW 格式最适合临时性存储。


DVD 类型

DVD 是一种高容量光盘，它可容纳 1.4 GB 至 17 GB 的数据，或约 2 - 8 小时的视频（视 DVD 的类型而定）。使用“高质量”设置，可以录制 1-2 小时的视频。

DVD 可在 DVD 播放器和配备 DVD 光驱的电脑中播放。要了解更多有关 DVD-R/RW 格式的详细信息，请参阅 www.dvdrhelp.com/dvd 或其它网站资源。要了解更多有关 DVD+R/RW 格式的详细信息，请参阅 www.dvdrw.com 或其它网站资源。

DVD-R | DVD-R 是一种一次写入的 DVD 格式。这是 DVD+R 的一种竞争产品，因此与该格式不兼容。某些新型 DVD 刻录机可以写入 DVD-R 和 DVD+R，多数 DVD 播放器可读取这两种格式。
DVD-RW | DVD-RW 是一种 DVD 格式，它可写入约 1,000 次。这是 DVD+RW 的一种竞争产品，因此与该格式不兼容。某些新型 DVD 刻录机可以写入 DVD-RW 和 DVD+RW ，多数 DVD 播放器可读取这两种格式。
DVD+R | DVD+R 是一种一次写入的 DVD 格式。这是 DVD-R 的一种竞争产品，因此与该格式不兼容。某些新型 DVD 刻录机可以写入 DVD-R 和 DVD+R，多数 DVD 播放器可读取这两种格式。
DVD+RW | DVD+RW 是一种可擦写的 DVD 格式，它可写入约 1,000 次。这是 DVD-RW 的一种竞争产品，因此与该格式不兼容。某些新型 DVD 刻录机可以写入 DVD-RW 和 DVD+RW ，多数 DVD 播放器可读取这两种格式。
DVD-RAM | DVD-RAM 是一种 DVD 格式，它可写入/重写约 100,000 次。 随着 DVD-RAM 引以自豪的新技术进展，它已可兼容很多 DVD 刻录机和播放器。